安装nginx报错:the HTTP gzip module requires the zlib library

安装nginx报错:the HTTP gzip module requires the zlib library
强烈推介IDEA2020.2破解激活,IntelliJ IDEA 注册码,2020.2 IDEA 激活码

 

  •  安装 zlib-devel
yum install -y zlib-devel

 

本文来源huayang183,由架构君转载发布,观点不代表Java架构师必看的立场,转载请标明来源出处:https://javajgs.com/archives/18761

发表评论